Вернуться   Форум Газель Next > Технические разделы > Допы и другое оборудование

Ответ
 
Опции темы Опции просмотра
Старый 20.10.2019, 00:20   #1
Tim116
Новичок
 
Регистрация: 05.12.2015
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Webasto(без фена) выключается

Всем привет! Проблема в том что при запуске вебасто начинает шуметь, работать, но спустя 30 секунд вырубается, пробовал скидывать ошибку толку ноль...Некст 14-го года, куплен в 15, пользовался раза два, неужели за такое время что то могло забиться...........
Tim116 вне форума   Ответить с цитированием
Старый 24.10.2019, 20:10   #2
alex 196
Форумщик
 
Регистрация: 06.10.2013
Адрес: Екатеринбург
Сообщений: 384
Сказал(а) спасибо: 43
Поблагодарили 52 раз(а) в 42 сообщениях
По умолчанию Re: Webasto(без фена) выключается

У меня такое было на незаведенном движке. Заводил на холодную и включал в режиме догрева до отключения. На какое то время помогало, потом опять. Причем интересно что в мороз запускается более менее нормально а в -10 может и выпендриваться
alex 196 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 10:58. Часовой пояс GMT +3.



Powered by vBulletin® Version 3.8.12 by vBS
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot

О сайте | Сотрудничество

© 2012-2018 Next-Gazel.ru/forum Газель Next форум